bump to version 0.4
[syp.git] / upgrade.php
1 <?php
2 /* Copyright (c) 2009 Arnaud Renevier, Inc, published under the modified BSD
3    license. */
4
5     require ('inc/langutils.php');
6     require ('inc/html/upgrade.php');
7 ?>